Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: Spark 2011 no marca velocidad  (Leído 325 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • Novato
  • *
  • Join Date: ene 2020
  • Ubicación: Monterrey, NL
  • Mensajes: 1
  • Sexo: Masculino
  • un poco de extraordinario cada dia...
  • Mi auto: Spark 2011
Spark 2011 no marca velocidad
« : 06 de febrero de 2020, 10:43:53 am »
Buen día
Me presento, soy nuevo integrante me hice de un spark 2011 hace 2 meses y es mi primer auto (les dejo la foto) soy su segundo dueño y el que me lo vendió me comentó que era de su esposa y tenía todos los mantenimientos de agencia(le creí) con los días me di cuenta que no fue así ya que empezaron los detallitos... tuve que cancelar la calefacción ya que el evaporador estaba roto, el clima dejó de enfriar, tape algunas fugas que tenía el sistema de enfriamiento ya que el carrito solo traía agua sin refrigerante quien sabe desde cuándo... Cambie termostato, depósito de refrigerante y cable del chicote del clutch... El único problema que tiene y no he podido resolver es que no marca la velocidad, con ayuda de mi papá (que es el que sabe algo de mecánica) sacamos el sensor del velocímetro y a ojo de buen cubero me dijo que estaba en buen estado el engrane del sensor... quite la cubierta debajo del tablero y no encontré algún fusible o algo que genere señal a la aguja del marcador, he buscado tutoriales y temas ya abiertos en el foto pero no he encontrado nada.. alguien podría orientarme?

Cabe mencionar que lo único que no funciona es la aguja,  ya que las luces que tiene dentro del marcador funcionan a la perfección,  también el radio y todos las luces del tablero.

Gracias y saludos! 8)

 



   
Twittear