Spark Club México

Chevrolet SPARK => Taller => Preguntas y Respuestas => Mensaje iniciado por: nachopitt en 28 de octubre de 2019, 11:49:46 am

Título: No entran las velocidades. ¿Alguien tiene alguna idea?
Publicado por: nachopitt en 28 de octubre de 2019, 11:49:46 am
Buen día comunidad.

Hace unos días iba subiendo un puente en un paso a desnivel. Cuando llegué a la parte más alta del puente, hice un cambio de velocidad y noté que no entró. Traté de meter otra velocidad y no entró tampoco.

Para no hacer el cuento largo, ninguna velocidad entraba. De hecho la palanca de velocidades se sentía como si no existiera ninguna división entre las velocidades, es decir, se siente "libre", podía dibujar un cuadro con la palanca de velocidades (Adjunto un video demostrando el comportamiento). Esto sucede con el carro prendido y apagado, con y sin el pedal del embrague presionado.

Afortunadamente traía algo de vuelo y no me quedé en la cima del puente, pude bajar y orillarme ya estando abajo.

¿Tienen alguna idea de qué es lo que sea?

https://vimeo.com/369377842

Es un Spark Blanco 2013 LTZ.

Gracias de antemano. Saludos cordiales.
Título: Re:No entran las velocidades. ¿Alguien tiene alguna idea?
Publicado por: AlexBarsan en 29 de octubre de 2019, 08:24:09 am
es muy probable que se rompieron los chicotes que transmiten el movimiento de la palanca a la caja, quita el cubre polvo de pomo y ve si se ve algo raro por debajo.
Título: Re:No entran las velocidades. ¿Alguien tiene alguna idea?
Publicado por: Bonder2000 en 14 de diciembre de 2019, 11:45:04 am
No inventes vi el video y se ve que le mueves con algo de cuidado mostrando el Juego que hay en la palanca de velocidades, pero luego le das con todo a la pobre palanca , si quedaba algo que salvar creo que con esa demostracion no que do ni madres ahhahaha, me dio mucha risa el video pobre Sparki hahhaha.

Bueno y volviendo al tema, checa el cable o chicote que no este safado o roto, y la caja de selectora  :swat:
Título: Re:No entran las velocidades. ¿Alguien tiene alguna idea?
Publicado por: erikpanteon en 16 de diciembre de 2019, 01:08:47 pm
Finalmente que fue? Has cambiado el clutch recientemente? me parece que eso pasa cuando se rompe un reten que conecta el "pulpo" de la palanca con la caja de velocidades.

Saludos