Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: Ayuda consulta tecnica  (Leído 189 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • Novato
  • *
  • Registrado: abr 2017
  • Ubicación: chihuahua,chih.
  • Mensajes: 6
  • Sexo: Masculino
  • un poco de extraordinario cada dia...
  • Mi auto: spark 2016
Ayuda consulta tecnica
« : 08 de agosto de 2017, 01:06:53 pm »
ayuda le puse a mi spark en los cuartos delanteros unos t10 estrobo y no hacen tal funcion que puede ser alguien me puede auxiliar..??

los vi en otro spark instalados y si funcionan correctamente por eso los compre y en mi spark no funcionan...

me comenta el proveedor que es mi carro que la computadora no deja hacer tal funcion...

tendria que estar quitando el foco para que haga la funcion de estrobo y reinicio y se queda fijo...

ayuda!!

  • Novato
  • *
  • Registrado: oct 2016
  • Ubicación: Chihuas
  • Mensajes: 29
  • Sexo: Masculino
  • Memento Mori
  • Mi auto: Spark LT 2014 Gris Titanio
Re:Ayuda consulta tecnica
« Respuesta #1 : 09 de agosto de 2017, 09:25:45 am »
intenta darles la vuelta, como son led a lo mejor esta invertida la polaridad.

  • Administrador
  • *****
  • Registrado: ago 2010
  • Ubicación: México, D.F.
  • Mensajes: 3,083
  • Sexo: Masculino
    • Spark Club México
  • Mi auto: Spark NG 2016 - beige / antes 2010 Blue Web
Re:Ayuda consulta tecnica
« Respuesta #2 : 09 de agosto de 2017, 01:44:45 pm »
tengo entendido que esta función se hace de la siguiente manera, pones cuartos y prende fijo, apagas y prendes de nuevo en seguida y pasa a strobo, o sea para que flasheen como strobo prendes apagas y prendes en solo 2 segundos y debe de jalar....
Speeding is compulsory, passing is a necessity, and racing is the experience!

  • Novato
  • *
  • Registrado: abr 2017
  • Ubicación: chihuahua,chih.
  • Mensajes: 6
  • Sexo: Masculino
  • un poco de extraordinario cada dia...
  • Mi auto: spark 2016
Re:Ayuda consulta tecnica
« Respuesta #3 : 09 de agosto de 2017, 02:08:54 pm »
chaka los volteas y no funcionan...

AlexBarsan.. ya lo intente de esa forma apagando y encendiendo y no cambia, solo reconoce la funcion cuando quitas por completo el foco, pero en cuanto enciendes y apagas se queda fijo...

no tendre que ponerle algun relay o algo que corte la corriente por completo? que me sugiernen??...help me!! :(

  • Administrador
  • *****
  • Registrado: ago 2010
  • Ubicación: México, D.F.
  • Mensajes: 3,083
  • Sexo: Masculino
    • Spark Club México
  • Mi auto: Spark NG 2016 - beige / antes 2010 Blue Web
Re:Ayuda consulta tecnica
« Respuesta #4 : 11 de agosto de 2017, 12:58:42 pm »
chaka los volteas y no funcionan...

AlexBarsan.. ya lo intente de esa forma apagando y encendiendo y no cambia, solo reconoce la funcion cuando quitas por completo el foco, pero en cuanto enciendes y apagas se queda fijo...

no tendre que ponerle algun relay o algo que corte la corriente por completo? que me sugiernen??...help me!! :(

ni idea que esta pasando, pero es lo mismo si lo quitas y pones y empieza a destellar, es lo mismo que quitarle la tension/apagarlos y volver a prender, quizas son mas segundos entre apagdo y prendido, no lo se, un relevador no hace diferencia en nada...
Speeding is compulsory, passing is a necessity, and racing is the experience!

 



       
Twittear
anything